KILOMETERFRESSER FORUM

wir fahren Motorrad

Kilometerfresser Hauptseite    |    Tourenkalender
ruhrpott-viller.de
Aktuelle Zeit: Fr 6. Dez 2019, 22:41

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Impressum & Rechtshinweise



Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Fehler
BeitragVerfasst: Mo 17. Jun 2019, 07:43 
Offline

Registriert: Mi 15. Feb 2017, 11:30
Beiträge: 91
Hallo,
Ich wollte gerade wieder mal ein Foto hochladen und erhalte diese Fehlermeldung. Eigentlich mache ich alles wie sonst auch...
Weiß jemand Rat?
Danke und Gruß
Rike


Dateianhänge:
Screenshot_20190617_083934_com.android.chrome.jpg
Screenshot_20190617_083934_com.android.chrome.jpg [ 18.52 KiB | 2525-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Mo 17. Jun 2019, 17:28 
Offline
Benutzeravatar

Registriert: Fr 21. Okt 2011, 14:13
Beiträge: 557
Wohnort: Bochum
Was war anders als bei dem Screenshot,
Der ist doch kurz später hochgeladen worden?

_________________
Viele Grüße
Gisbert


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 05:53 
Offline

Registriert: Mi 15. Feb 2017, 11:30
Beiträge: 91
gmbo hat geschrieben:
Was war anders als bei dem Screenshot,
Der ist doch kurz später hochgeladen worden?


Gute Frage, hier hat es geklappt, aber als ich mein Fahnenbild hochladen wollte, kam die Fehlermeldung :roll:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 06:05 
Offline

Registriert: Mi 15. Feb 2017, 11:30
Beiträge: 91
Anscheinend lag es an einem eingefügten forumfremden Smiley - den hab ich jetzt gelöscht


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 06:38 
Offline
Benutzeravatar

Registriert: Fr 21. Okt 2011, 14:13
Beiträge: 557
Wohnort: Bochum
Das kann gut sein, leider macht jeder Handyhersteller seine eigenen Zeichensätze für smilies die dann von Standardsystemen nicht erkannt werden.
Daher bitte keine Handysmilies einfügen.
Wenn bestimmte gewüscht werden, kann man das im Forum erweitern.

_________________
Viele Grüße
Gisbert


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 11:42 
Offline
Benutzeravatar

Registriert: Mi 26. Apr 2017, 02:02
Beiträge: 245
Wohnort: Iserlohn
Da hänge ich mich gleich mal dran.

Warum bekomme ich bei diesem Link im Text:

Dateianhang:
Clipboard02.jpg
Clipboard02.jpg [ 10.19 KiB | 2482-mal betrachtet ]


immer diesen Fehler bei der Vorschau bzw. beim Absenden:

Dateianhang:
Clipboard01.jpg
Clipboard01.jpg [ 45.27 KiB | 2482-mal betrachtet ]


?????

Wenn ich die Zeile entferne lüppert alles einwandfrei.

vG Mick

_________________
Wer nicht will, findet Gründe, wer will, findet Wege!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 12:48 
Offline
Benutzeravatar

Registriert: Fr 21. Okt 2011, 14:13
Beiträge: 557
Wohnort: Bochum
https://photos.google.com/share/AF1QipM_xdozw2Et2O1D5H1no8a9Zbk7AOJCSAHKCcXYVuHoYR3PGuNKhPJ6vz3irm1teg?key=ME1aZ191Q3UzRUV2cmZGdzhFamt6dVg1Si1kQ0Rn

https://photos.app.goo.gl/GArL8TRUSHYkEv4W7

Ich kann die einfügen ohne Problem.
Als Bild geht das nicht, da es ja ein Programm ist was aufgerufen wird.

Nimmst du dann eines als Einzelbild, dann ist z.B. https://lh3.googleusercontent.com/aXRfxxbnaYbSJjhPOwopnrP8T-JLANBAfgm1hlrLBnUKwy1SclSxRtJlEfNiAOppxuIWeS1yv5r3ia5cwwEtIdYPOOAbvd6urmYiw_15XAlsP_xm7A9NMHl7tXEl7ZrFZjm0JiAjrV8=w1331-h884-no dann zu groß.

_________________
Viele Grüße
Gisbert


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 14:14 
Offline
Benutzeravatar

Registriert: Mi 26. Apr 2017, 02:02
Beiträge: 245
Wohnort: Iserlohn
Danke für die Info.. Zuhause bei mir klappte es jetzt auch einwandfrei ohne Probleme..

Nein ich wollte den Link auf sein Google-Drive im Bilderbuch auf alle Bilder posten.

Kann es vielleicht am Brower liegen das ihm da irgendwelche Plugins, Java oder sowas fehlt?

vG Mick

_________________
Wer nicht will, findet Gründe, wer will, findet Wege!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 18. Jun 2019, 15:06 
Offline
Benutzeravatar

Registriert: Fr 21. Okt 2011, 14:13
Beiträge: 557
Wohnort: Bochum
Liegt mit Sicherheit am Browser, mein Firefox blockt z.B. die Goo.gl Drives.

_________________
Viele Grüße
Gisbert


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehler
BeitragVerfasst: Di 25. Jun 2019, 09:32 
Offline
Benutzeravatar

Registriert: Mo 8. Okt 2018, 17:18
Beiträge: 114
Hallo.

Ich hab immer wieder Probleme über das Handy ins Forum zu kommen. Mal klappt es, dann gar nicht mehr.

Wer weiß Rat??? Wer hat die gleichen Probleme mit dem Handy ins Forum zu kommen? ??
Vielen Dank, Krümelchen


Dateianhänge:
Screenshot_2019-06-17-20-19-38-1.png
Screenshot_2019-06-17-20-19-38-1.png [ 146.21 KiB | 2378-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de